If an EMR does not have the option to select how many flowsheets to create when sending the patient over to Smart Flow, then the number of flowsheets created will default back to 2.


To avoid this, please, follow the steps below:


1. Log into your SFS account;

2. Go to the Settings;

3. Turn limit patient creation to EMR 'OFF' in the EMR settings;


4. Create a test patient on the whiteboard, be sure to select the desired number of flowsheets to be created;

*This will then be stored in the Smart Flow database and when any patients are created after this, it will default to the last number of flowsheets created.
5. Turn limit patient creation to EMR back 'ON'. 


*Note: to see how to set the desired number of flowsheets while creating your patient, please, click HERE.