For turning off Keyboards shortcuts, please, go to the 'Settings' > 'General' > 'Keyboards'.



And Turn OFF 'Shortcuts'.