To turn "OFF" notifications, please:


1. Go to Settings > Notifications.

2. Scroll down until you find the Smart Flow Icon.



3. Under Smart Flow settings, turn "OFF" all the green knobs, and leave only Allow Notifications "ON".